Motor falhando (aparentemente em um dos cilindros)

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: Motor falhando (aparentemente em um dos cilindros)

Mensagem por valderifs em Ter 9 Ago 2016 - 14:21

Ricardo B, o seu veículo é Maf ou Map? Isso é primordial saber. Até a sexta passada o meu veículo apresentava os mesmos sintomas. Havia feito de tudo, e, olhe só, nenhum scanner de excelentes mecânicos que havia passado acusava qualquer problema. Pois bem, lendo por essas bandas, e outras, tive a certeza e a coragem de determinar que o meu MAF estava com problema. Não tive dúvidas e melindres nessa coisa de originalidade, que às vezes sai o valor do carro: Comprei um resistor de 10 ohms, 1 w, 5% de tolerância, de R$ 0,15 . Coloquei no local da lâmina que estava apresentando 1200 ohms de resistência, quando o normal é 580 ohms, fixando os parâmetros, e o carro é outro. Não engasga, ratea e morre. Ah se eu tivesse feito isso antes. ..

valderifs
Usuário Prata
Usuário Prata

Número de mensagens : 250
Data de inscrição : 08/11/2015
Sexo : Masculino País : Brasil
Estado : São Paulo

Voltar ao Topo Ir em baixo

Re: Motor falhando (aparentemente em um dos cilindros)

Mensagem por Diogenes Tavares em Ter 9 Ago 2016 - 15:16

Por favor teria como "ilustrar" o que fez...fotos seriam interessantes....ok vc corrigiu a resistência mas "onde como e de que jeito" ....

Isto corrige ou é paliativo .... quais as implicações...

Diogenes Tavares
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 31
Data de inscrição : 22/06/2015
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Motor falhando (aparentemente em um dos cilindros)

Mensagem por valderifs em Ter 9 Ago 2016 - 16:07

Eu fiz um esquema gráfico mostrando como que é, com uma foto tirada do site Aclassinfo.com.
.
Pode ver que o resistor fica exatamente onde ficava a lente. 
[Você precisa estar registrado e conectado para ver esta imagem.]

valderifs
Usuário Prata
Usuário Prata

Número de mensagens : 250
Data de inscrição : 08/11/2015
Sexo : Masculino País : Brasil
Estado : São Paulo

Voltar ao Topo Ir em baixo

Re: Motor falhando (aparentemente em um dos cilindros)

Mensagem por Ricardo B em Ter 9 Ago 2016 - 16:12

Problema resolvido. Bobina de ignição! Coloquei uma original Bosch R$ 750,00 em 3x no cartão (mão de obra inclusa). Recomendo a oficina VL Car Rua Ouro Preto, 776 - Bairro Floresta - Porto Alegre/RS - Fone: (51) 3095-1520 (51) 9782-0255 com Sr. Vilmar. Serviço de primeira, super honesto, entende tudo de Mercedes, ele tem 2 Classe A na família.  Very Happy

Ps. Esse problema tava aumentando o consumo de combustível em 30%!

1º medição antes do problema: 9,8 Km na cidade.


Última edição por Ricardo B em Ter 9 Ago 2016 - 16:21, editado 2 vez(es)

Ricardo B
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 8
Data de inscrição : 23/07/2016
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul

Voltar ao Topo Ir em baixo

Re: Motor falhando (aparentemente em um dos cilindros)

Mensagem por valderifs em Ter 9 Ago 2016 - 16:15

Em relação às implicações. Pois bem, como o meu carro estava ruim e gastão. Ainda preciso fazer um teste com tanque cheio para ver quanto está o consumo. Em relação à potencia do carro, noto que está bem veloz e ligeiro nos comandos.

valderifs
Usuário Prata
Usuário Prata

Número de mensagens : 250
Data de inscrição : 08/11/2015
Sexo : Masculino País : Brasil
Estado : São Paulo

Voltar ao Topo Ir em baixo

Re: Motor falhando (aparentemente em um dos cilindros)

Mensagem por valderifs em Ter 9 Ago 2016 - 16:16

Ricardo B, que ótimo o seu veículo ter ficado bom sem precisar mexer no MAF.

valderifs
Usuário Prata
Usuário Prata

Número de mensagens : 250
Data de inscrição : 08/11/2015
Sexo : Masculino País : Brasil
Estado : São Paulo

Voltar ao Topo Ir em baixo

Re: Motor falhando (aparentemente em um dos cilindros)

Mensagem por Ricardo B em Ter 9 Ago 2016 - 17:55

Foi um alívio valderifs.

Ricardo B
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 8
Data de inscrição : 23/07/2016
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul

Voltar ao Topo Ir em baixo

Re: Motor falhando (aparentemente em um dos cilindros)

Mensagem por Diogenes Tavares em Qua 10 Ago 2016 - 20:48

Como eu havia dito em alguns posts meu carro estava a falhar (parecia ser falha de cilindro) e a engasgar com frequência , pois bem.

Pedi para verificarem as velas e a bobina e neste processo as velas tiveram que ser limpas por estarem um  pouco carbonizadas , três delas na verdade.

Então quanto aos resultados disto: nas partidas matutinas ela da uma chorada (não sei se pelos 7 graus da noite e manha) as 6 :30 h. Já os engasgos ,quando estabiliza, desapareceram e a Classe A 160 99 roda muito  bem mesmo sem apresentar aquele inconveniente irritante. Esta com velas de 3 polos NGK.

Os alertas (na minha cabeça) continuam já que chora um pouco para pegar pela manha e o fato de que as velas estavam um tanto carbonizadas. Mas acho que isso tem a ver mais com a gasolina que com outra coisa.

Diogenes Tavares
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 31
Data de inscrição : 22/06/2015
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Motor falhando (aparentemente em um dos cilindros)

Mensagem por Conteúdo patrocinado Hoje à(s) 17:46


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum