Problemas após limpeza de bicos de injeção.

Página 3 de 3 Anterior  1, 2, 3

Ver o tópico anterior Ver o tópico seguinte Ir para baixo

Problemas após limpeza de bicos de injeção. - Página 3 Empty Re: Problemas após limpeza de bicos de injeção.

Mensagem por Karl Fass. Dom 22 Jul 2012 - 19:43



Pode ser outro problema.
avatar
Karl Fass.
Usuário Platina
Usuário Platina

Número de mensagens : 8425
Data de inscrição : 19/10/2007
Interesses : Mercedes antigas
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Ir para o topo Ir para baixo

Problemas após limpeza de bicos de injeção. - Página 3 Empty Re: Problemas após limpeza de bicos de injeção.

Mensagem por Zeffer Dom 22 Jul 2012 - 19:52



Karl Fass obrigado pela dica sobre o maf amanha vou cotar mas pretendo colocar bosch não vou colocar ching ling rss rss.
Zeffer
Zeffer
Usuário Prata
Usuário Prata

Número de mensagens : 390
Data de inscrição : 21/03/2011
Interesses : Ciclo de otto, aerostatos e aerodinos.
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Ir para o topo Ir para baixo

Problemas após limpeza de bicos de injeção. - Página 3 Empty Re: Problemas após limpeza de bicos de injeção.

Mensagem por Jorgefmorais Dom 22 Jul 2012 - 22:26



O carro funciona sem o maf?
Jorgefmorais
Jorgefmorais
Usuário Bronze
Usuário Bronze

Número de mensagens : 53
Data de inscrição : 19/05/2012
Interesses : Mercedes
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul
Advertências : Sem restrição

Ir para o topo Ir para baixo

Problemas após limpeza de bicos de injeção. - Página 3 Empty Re: Problemas após limpeza de bicos de injeção.

Mensagem por Maluhy Dom 22 Jul 2012 - 23:30



Funciona ,mas gasta uma grandeza..... Evil or Very Mad
Maluhy
Maluhy
Consultor Técnico
Consultor Técnico

Número de mensagens : 10526
Data de inscrição : 21/10/2007
Interesses : Antigomobilismo
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Ir para o topo Ir para baixo

Problemas após limpeza de bicos de injeção. - Página 3 Empty Re: Problemas após limpeza de bicos de injeção.

Mensagem por Fernando Costa Seg 23 Jul 2012 - 0:57



Caro Zeffer,
apenas para fornecer mais um dado para raciocinar, esclareço que tive dois automóveis que apresentaram o mesmo problema do seu. Ambos surgiram, logo após a revisão, com a marcha lenta oscilando sutilmente, como se estivessem desregulados e logo no início da aceleração apresentavam falha, que, com a subida de giro, desaparecia. Descobri que o que chamavam de limpeza de bicos nada mais era do que adição do produto STP, comprado em postos de abastecimento, ao tanque de combustível. À medida que o combustível foi sendo renovado, o problema desapareceu. Talvez seja caso de incompatibilidade com o produto, tal como ocorre em alguns carros quando se usa gasolina aditivada. Melhor dirá mestre Maluhy.
Fernando Costa
Fernando Costa
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 43
Data de inscrição : 09/06/2012
Interesses : automóveis...
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Ir para o topo Ir para baixo

Problemas após limpeza de bicos de injeção. - Página 3 Empty Re: Problemas após limpeza de bicos de injeção.

Mensagem por luis paulo castro de figu Seg 23 Jul 2012 - 16:35



o meu acontecia a mesma coisa,falhava eu desligava e ao ligar de novo ficava bom,depois falhava de novo.troquei 2 bicos que estavam com menor vazao no teste e ficou otimo
luis paulo castro de figu
luis paulo castro de figu
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 30
Data de inscrição : 04/05/2012
Interesses : c280,lanchas,pescaria no mar
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Ir para o topo Ir para baixo

Problemas após limpeza de bicos de injeção. - Página 3 Empty Re: Problemas após limpeza de bicos de injeção.

Mensagem por C-220 Seg 23 Jul 2012 - 18:34



Zeffer,

Coloca o MTE, com certeza bem melhor do que os chineses.

[Você precisa estar registrado e conectado para ver este link.]
C-220
C-220
Desligado
Desligado

Número de mensagens : 2744
Data de inscrição : 24/08/2009
Interesses : Mercedes-Benz
Sexo : Masculino País : Brasil
Estado : Rio Grande do Norte
Advertências : Banido temporariamente

Ir para o topo Ir para baixo

Problemas após limpeza de bicos de injeção. - Página 3 Empty Re: Problemas após limpeza de bicos de injeção.

Mensagem por Karl Fass. Seg 23 Jul 2012 - 23:30



Coloque o bosch e economize tempo e dinheiro.
avatar
Karl Fass.
Usuário Platina
Usuário Platina

Número de mensagens : 8425
Data de inscrição : 19/10/2007
Interesses : Mercedes antigas
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Ir para o topo Ir para baixo

Problemas após limpeza de bicos de injeção. - Página 3 Empty Re: Problemas após limpeza de bicos de injeção.

Mensagem por Jorgefmorais Seg 23 Jul 2012 - 23:34



Assino embaixo, hehehe
Jorgefmorais
Jorgefmorais
Usuário Bronze
Usuário Bronze

Número de mensagens : 53
Data de inscrição : 19/05/2012
Interesses : Mercedes
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul
Advertências : Sem restrição

Ir para o topo Ir para baixo

Problemas após limpeza de bicos de injeção. - Página 3 Empty Re: Problemas após limpeza de bicos de injeção.

Mensagem por ACSerra Qui 27 Jun 2013 - 22:38



No meu quando desligo o conector do MAF ele fica oscilando a marcha lenta. Isso é normal?
avatar
ACSerra
Desativado (Recadastramento - registro desatualizado)

Número de mensagens : 98
Data de inscrição : 05/04/2010
Interesses : MB
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Ir para o topo Ir para baixo

Problemas após limpeza de bicos de injeção. - Página 3 Empty Re: Problemas após limpeza de bicos de injeção.

Mensagem por Marcio Martins Qua 18 Maio 2016 - 14:54



Boa tarde.
Estou com o mesmo problema. Sábado removi os bicos e levei a uma oficina e pedi para fazer uma limpeza. Porém a máquina não estava 100%, não foi possível passar o ultrassom. Antes estava funcionando normalmente, porém quando removi os estavam muito sujos. Depois que montei funciona mas fica falhando às vezes na lenta às vezes na alta. E próximo dos 4 mil rmp falha ao ponto de contar total.
Marcio Martins
Marcio Martins
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 2
Data de inscrição : 20/04/2016
Interesses : Veículos antigos, mecânica, robótica, elétrica
Sexo : Masculino País : Brasil
Estado : Piauí
Advertências : Sem restrição

Ir para o topo Ir para baixo

Problemas após limpeza de bicos de injeção. - Página 3 Empty Re: Problemas após limpeza de bicos de injeção.

Mensagem por Marcio Martins Qua 18 Maio 2016 - 14:54



Se eu desligar o sensor MAF ele morre.
Marcio Martins
Marcio Martins
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 2
Data de inscrição : 20/04/2016
Interesses : Veículos antigos, mecânica, robótica, elétrica
Sexo : Masculino País : Brasil
Estado : Piauí
Advertências : Sem restrição

Ir para o topo Ir para baixo

Problemas após limpeza de bicos de injeção. - Página 3 Empty Re: Problemas após limpeza de bicos de injeção.

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Ir para o topo Ir para baixo

Página 3 de 3 Anterior  1, 2, 3

Ver o tópico anterior Ver o tópico seguinte Ir para o topo


 
Permissão neste fórum:
Você não pode responder aos tópicos