Problema com partida

Ver o tópico anterior Ver o tópico seguinte Ir para baixo

Problema com partida Empty Problema com partida

Mensagem por valdirgjr Sex 26 Ago 2022 - 20:44



Pessoal, Boa Noite!

Tenho uma mercedes C220 comprei com 4 anos parada.

Já gastei R$19.900,00 de manutenção no carro, tive que arrumar o motor que estava com o comando de admissão quebrado, fiz cabeçote, suspensão completa, troca de óleo motor, filtro de cambio, óleo de cambio, óleo do diferencial, freio, pneus, ar condicionado, lâmpadas, relê central e etc.

Meu mecânico informou que o chicote já foi feito e que não tem problemas, porém quando eu lavo o carro depois de uns 10 minutos ele morre e não pega mais.. Ele chega a funcionar, mas não matem a marcha lenta e logo não conseguindo manter ligado não consigo andar.

Alguém sabe o que pode ser? 
Eu olho, olho e olho e não vejo nada de água onde tem os módulos, relê central, caixa de vácuo e etc...

Mas é só lavar que dá esse problema, da última vez, ele não funcionava... não tinha ninguém que fizesse funcionar, dois mecânicos vieram aqui em casa e nada...

Chamei um terceiro que veio com a aparelhagem para verificar os módulos e após passar o aparelho e não identificar nenhum erro, o carro voltou a funcionar sozinho... até então não tinha lavado novamente. Hoje ao lavar, o mesmo defeito apareceu.. me deixou parado na rua.. e após uns 10 minutos ele voltou a funcionar. Depois, teimoso, falei vou sair com ele novamente, após 5 minutos andando ele parou novamente e depois de uns 5 minutos ele voltou a funcionar... 

De verdade, já gastei uma grana com esse carro e não sei mais o que faço para ter um carro que eu possa sair de casa tranquilo.. Alguém já teve esse problema e sabe o que pode ser?

Grato,
Valdir --
valdirgjr
valdirgjr
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 1
Data de inscrição : 26/08/2022
Interesses : Troca de conhecimentos
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Ir para o topo Ir para baixo

Problema com partida Empty Re: Problema com partida

Mensagem por lleonel Ter 30 Ago 2022 - 11:30



Olá, comece pelos fios de aterramento e positivo, tem q ir desde a bateria até o modulo de injeção verificando cada junção, verifique os conectores a procura de oxidação, tire fora os conectores e examine um por um, pois só fora vc vai ver a oxidação.

Fique de olho em passagem de cabos que podem estar encostando na carroceria e quando molhado a gera curto.

Levante o carro e veja por baixo se tem fios esmagados ou enrolados com fita isolante onde pode ter acumulado água.

abs
lleonel
lleonel
Usuário Bronze
Usuário Bronze

Número de mensagens : 117
Data de inscrição : 12/02/2021
Interesses : carros
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Ir para o topo Ir para baixo

Problema com partida Empty Re: Problema com partida

Mensagem por jaystevenns Qua 31 Ago 2022 - 15:10



Boa tarde.

Solução : deixa ele sujo! kkkkkkkkk
Brincadeira.... :)

Quando vc lava deve estar entrando água e dando curto em alguma coisa especíifca.
Se vc molhar o carro por partes pode pelo menos ter uma idéia de onde é o problema.
Por exemplo molha somente sobre o capot e vê o que acontece.

Aliás vc faz a lavagem no motor também ?
jaystevenns
jaystevenns
Usuário Prata
Usuário Prata

Número de mensagens : 253
Data de inscrição : 11/09/2014
Interesses : Carros, musica, amizades
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Ir para o topo Ir para baixo

Problema com partida Empty Re: Problema com partida

Mensagem por mariocoliseu Qua 31 Ago 2022 - 18:04



Essa de ligar e morrer depois de 5 a 10 minutos , sinal de problema na bobina...
mariocoliseu
mariocoliseu
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 26
Data de inscrição : 27/01/2016
Interesses : Mecanica
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Ir para o topo Ir para baixo

Problema com partida Empty Re: Problema com partida

Mensagem por rodrigogomes_sp Qua 31 Ago 2022 - 20:13



Tú é corajoso em comprar uma mercedes parada por 4 anos... vai gastar muito mais que isso ai.. e aí dependendo do problema é só na CSS.
rodrigogomes_sp
rodrigogomes_sp
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 6
Data de inscrição : 17/10/2017
Interesses : Carros
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Ir para o topo Ir para baixo

Problema com partida Empty Re: Problema com partida

Mensagem por Thiago Sestito de Almeida Qui 1 Set 2022 - 13:18



Vc pode ter um problema no modulo de injeção.

Whatsapp (011) 940165000
Thiago Sestito de Almeida
Thiago Sestito de Almeida
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 12
Data de inscrição : 07/03/2018
Interesses : Prestação de serviços
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Ir para o topo Ir para baixo

Problema com partida Empty Re: Problema com partida

Mensagem por gabriel caldas Ter 6 Set 2022 - 10:11



BOM DIA.

Tenho uma Mercedes C220 ano 1995 e quando ela esquenta e desligo ela na pega mais, so depois de um tempo.
o chicote também já foi revisado.


Alguém sabe o que pode ser?
gabriel caldas
gabriel caldas
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 1
Data de inscrição : 06/09/2022
Interesses : troca de conhecimentos
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Ir para o topo Ir para baixo

Problema com partida Empty Re: Problema com partida

Mensagem por mariocoliseu Ter 6 Set 2022 - 15:44



Verificou a bobina...
mariocoliseu
mariocoliseu
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 26
Data de inscrição : 27/01/2016
Interesses : Mecanica
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Ir para o topo Ir para baixo

Problema com partida Empty Re: Problema com partida

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Ir para o topo Ir para baixo

Ver o tópico anterior Ver o tópico seguinte Ir para o topo

- Tópicos semelhantes

 
Permissões neste sub-fórum
Não podes responder a tópicos