Mensagem "Start Error" no painel Classe A - não dá partida na chave

Página 3 de 3 Anterior  1, 2, 3

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Mensagem "Start Error" no painel Classe A - não dá partida na chave - Página 3 Empty Re: Mensagem "Start Error" no painel Classe A - não dá partida na chave

Mensagem por Antônio Elias em Qua 12 Abr 2017 - 0:00



Francisco, o seu nick é 2016 e não temos registro nem de sua apresentação e nem de recadastramento, o nickname foi desativado e enviado e-mail orientando enviar dados de identificação para a Moderação reativar .  Shocked

_________________
[Você precisa estar registrado e conectado para ver este link.]
Antônio Elias
Antônio Elias
Moderador
Moderador

Número de mensagens : 15588
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Mensagem "Start Error" no painel Classe A - não dá partida na chave - Página 3 Empty Re: Mensagem "Start Error" no painel Classe A - não dá partida na chave

Mensagem por Antônio Elias em Qui 4 Maio 2017 - 16:48



Confrades, tirando a parte final de propaganda (não conheço a oficina citada no vídeo e o Portal NÃO tem qualquer relação com a mesma) achei esse vídeo interessante para o tema, o técnico detalha PARTE dos testes básicos necessários utilizando equipamentos simuladores para checar a avaria Start Error numa bancada; demonstra checagem de pulsos nos bicos, a comunicação ignição x transponder e etc. Falta um Star Diagnózis para as reprogramações necessárias, enfim conteúdo postado apenas com intuito de ilustrar o tópico:


_________________
[Você precisa estar registrado e conectado para ver este link.]
Antônio Elias
Antônio Elias
Moderador
Moderador

Número de mensagens : 15588
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Mensagem "Start Error" no painel Classe A - não dá partida na chave - Página 3 Empty Classe A160 sem sinal de partida e aparece ( Start Erro ) no painel

Mensagem por classea160 em Seg 17 Fev 2020 - 19:34



Olà tenho uma classe A160 ano 2002 a 3 anos, efetuo as manutenções a uma semana perdeu o sinal de partida e no painel aparece o código start erro, alguem pode me dar uma informação para solucionar esta pane.
Obrigado
classea160
classea160
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 2
Data de inscrição : 17/02/2020
Interesses : Trocar informações para uso propio
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Mensagem "Start Error" no painel Classe A - não dá partida na chave - Página 3 Empty Re: Mensagem "Start Error" no painel Classe A - não dá partida na chave

Mensagem por deusdedit em Seg 17 Fev 2020 - 20:39



Isso acontece quando a chave não esta sendo reconhecida. Dentro da chave tem um transponder (tipo um carvãozinho), por acaso vc deixou cair a chave? Acontece às vezes que quando cai, a chave abre e esse transponder sai fora da chave. Já experimentou com a chave reserva? Também pode ser outro motivo. Esse é um deles.
deusdedit
deusdedit
Usuário Prata
Usuário Prata

Número de mensagens : 274
Data de inscrição : 08/08/2013
Interesses : esportes
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Mensagem "Start Error" no painel Classe A - não dá partida na chave - Página 3 Empty Re: Mensagem "Start Error" no painel Classe A - não dá partida na chave

Mensagem por classea160 em Ter 18 Fev 2020 - 7:20



Bom dia,
Obrigado pela informação eu não tenho chave reserva, ja verifiquei o transponder estar na chave.
classea160
classea160
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 2
Data de inscrição : 17/02/2020
Interesses : Trocar informações para uso propio
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Mensagem "Start Error" no painel Classe A - não dá partida na chave - Página 3 Empty Re: Mensagem "Start Error" no painel Classe A - não dá partida na chave

Mensagem por Antônio Elias Ontem à(s) 1:17



Fusão de tópicos. O post aberto pelo usuário [Você precisa estar registrado e conectado para ver este link.] foi fundido a este em andamento mesmo tema.

[Você precisa estar registrado e conectado para ver este link.] (Luiz Augusto), deixe por fineza sua apresentação aberta em tópico à parte, necessária participar do fórum técnico usando codinome; quanto ao problema com o reconhecimento da chave te sugiro dar uma olhada nas minhas postagens mais antigas (causas são várias) e tente uma dica de sincronização de chave postada pelo Confrade [Você precisa estar registrado e conectado para ver este link.] em 26/03/2017. Se os contatos do transponder estão bem fixados no lugar certo e resincronização não funcionar, precisará passar scanner para levantar quais são anomalias que estão presentes para direcionar os reparos. O problema pode estar no comutador ignição. Quais foram os primeiros sintomas notou quando começou o problema partida?


Última edição por Antônio Elias em Sab 22 Fev 2020 - 2:16, editado 1 vez(es) (Razão : texto)

_________________
[Você precisa estar registrado e conectado para ver este link.]
Antônio Elias
Antônio Elias
Moderador
Moderador

Número de mensagens : 15588
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Mensagem "Start Error" no painel Classe A - não dá partida na chave - Página 3 Empty Re: Mensagem "Start Error" no painel Classe A - não dá partida na chave

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 3 de 3 Anterior  1, 2, 3

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum