[Resolvido]Cambio semi automatico /marcha nao engata (RESOLVIDO: Sangria no sistema AKS)

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Re: [Resolvido]Cambio semi automatico /marcha nao engata (RESOLVIDO: Sangria no sistema AKS)

Mensagem por Fabaum em Seg 16 Maio 2016 - 10:55



Alexandre, vc poderia por gentileza me passar os contatos do mecânico de Travessão - RJ?
avatar
Fabaum
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 7
Data de inscrição : 13/04/2016
País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Resolvido Re: [Resolvido]Cambio semi automatico /marcha nao engata (RESOLVIDO: Sangria no sistema AKS)

Mensagem por Marcelo Alexandro em Qua 28 Set 2016 - 22:14



Olá! Minha Classe A está assim, não engata marcha com motor ligado. Seguindo algumas dicas, já testei o AKS e aparentemente está normal. Estou em dúvida se aquela bombinha acoplada no AKS está bombeando o óleo. Tentei fazer a sangria, mas não sai com pressão como sai no freio por exemplo. Pode ser essa bomba será? Qual o nome dela?
avatar
Marcelo Alexandro
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 1
Data de inscrição : 28/09/2016
País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Resolvido Re: [Resolvido]Cambio semi automatico /marcha nao engata (RESOLVIDO: Sangria no sistema AKS)

Mensagem por Jefferson Oliveira de Car em Ter 4 Out 2016 - 22:45



Pessoal me ajuda eu possuo classe A190 automatiza,  ela ñ mostra as marchas no painel só o F,  e aciona a embalagem com 3.000 rpm e trava na terceira marcha!
avatar
Jefferson Oliveira de Car
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 4
Data de inscrição : 29/09/2016
País : Brasil
Estado : Goiás
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Resolvido Re: [Resolvido]Cambio semi automatico /marcha nao engata (RESOLVIDO: Sangria no sistema AKS)

Mensagem por W204 em Ter 4 Out 2016 - 23:19



Jefferson, Marcelo, 

Por gentileza, faça a sua apresentação na área de novos usuários ([Você precisa estar registrado e conectado para ver este link.]) para podermos lhe ajudar e a sua participação na área técnica estar de acordo com as regras do Portal.

Um abraço.

_________________
- Iridium Silver - W204 C180 CGI 2010/2011
- Iridium Silver - X204 GLK280 4MATIC 2008/2009
- Formal Black  - W168 A190 Avantgarde 2003/2003
avatar
W204
Moderador
Moderador

Número de mensagens : 2951
Data de inscrição : 01/05/2016
País : Brasil
Estado : Rio Grande do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Resolvido Re: [Resolvido]Cambio semi automatico /marcha nao engata (RESOLVIDO: Sangria no sistema AKS)

Mensagem por Antônio Elias em Qui 6 Out 2016 - 0:44



Marcelo, conseguiu resolver o problema? 

Esta peça é o atuador do AKS, te sugiro dar uma olhada no par-e-passo de sangria nos tutoriais que o Maluhy explicou neste outro tópico:
[Você precisa estar registrado e conectado para ver este link.]

Abraços,

_________________
[Você precisa estar registrado e conectado para ver este link.]
avatar
Antônio Elias
Moderador
Moderador

Número de mensagens : 12713
Data de inscrição : 24/07/2010
País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Resolvido Re: [Resolvido]Cambio semi automatico /marcha nao engata (RESOLVIDO: Sangria no sistema AKS)

Mensagem por Antônio Elias em Qui 6 Out 2016 - 1:06



Jefferson, tem mecânico que conhece esse sistema semi aí na sua região?

"F" no painel seria interessante passar scanner para ver avarias, conferiria escovas do modulo, tem um tópico excelente sobre isso no fórum aberto por um Confrade Mineiro: 
[Você precisa estar registrado e conectado para ver este link.]

_________________
[Você precisa estar registrado e conectado para ver este link.]
avatar
Antônio Elias
Moderador
Moderador

Número de mensagens : 12713
Data de inscrição : 24/07/2010
País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Resolvido Re: [Resolvido]Cambio semi automatico /marcha nao engata (RESOLVIDO: Sangria no sistema AKS)

Mensagem por Antônio Elias em Sex 20 Jan 2017 - 18:32



Post do Confrade thpereira sobre problemas com embreagem de SMART foi retirado deste tópico e movido para continuidade na área técnica do modelo, neste link:
[Você precisa estar registrado e conectado para ver este link.]

Abraços,

_________________
[Você precisa estar registrado e conectado para ver este link.]
avatar
Antônio Elias
Moderador
Moderador

Número de mensagens : 12713
Data de inscrição : 24/07/2010
País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Resolvido Re: [Resolvido]Cambio semi automatico /marcha nao engata (RESOLVIDO: Sangria no sistema AKS)

Mensagem por valderifs em Ter 14 Fev 2017 - 11:00



Então, o problema retornou. Depois de um trânsito intenso e um calor de 35 graus aqui em São Paulo nessa segunda, o carro voltou a se comportar dessa forma estranha. Ao engatar a primeira, o carro não quer andar levemente, como se tivesse numa meia embreagem. Ao pisar no acelerador, o carro dá um tranco na caixa de marcha ou na embreagem e passa a andar. Ao tirar o pé do acelerador, ele dá um tranco e sobe o giro. 
.
Será que não é problema de embreagem gasta ou atuador com problemas?
;
Quem passou por esse problema dai-me uma luz. 
.
Obs. Não é coxim e nem MAF, os dois foram trocados por originais a pouco tempo. Obrigado.
avatar
valderifs
Usuário Prata
Usuário Prata

Número de mensagens : 295
Data de inscrição : 08/11/2015
País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Resolvido Re: [Resolvido]Cambio semi automatico /marcha nao engata (RESOLVIDO: Sangria no sistema AKS)

Mensagem por Antônio Elias em Qua 15 Fev 2017 - 0:30



Valderifs, me baseando no seu breve relato eu não acredito em embreagem gasta, pois estaria patinando.

Te sugiro começar verificações checando se tem umidade ou mal contato no terminal do atuador que está junto do módulo AKS. 

Já revisou as escovas do AKS? fora essa questão de falhas do atuador, trancos geralmente vem das escovas, no mais seria trocar o fluído e fazer o reset no módulo com scanner para ver se melhora o funcionamento.

_________________
[Você precisa estar registrado e conectado para ver este link.]
avatar
Antônio Elias
Moderador
Moderador

Número de mensagens : 12713
Data de inscrição : 24/07/2010
País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Resolvido Re: [Resolvido]Cambio semi automatico /marcha nao engata (RESOLVIDO: Sangria no sistema AKS)

Mensagem por valderifs em Qua 15 Fev 2017 - 23:23



Obrigado [Você precisa estar registrado e conectado para ver este link.].
De fato vou fazer um sangramento manual no câmbio. 
Será que não é o volante do motor que está batendo?
Obrigado pela resposta.
avatar
valderifs
Usuário Prata
Usuário Prata

Número de mensagens : 295
Data de inscrição : 08/11/2015
País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Resolvido Re: [Resolvido]Cambio semi automatico /marcha nao engata (RESOLVIDO: Sangria no sistema AKS)

Mensagem por valderifs em Qua 15 Fev 2017 - 23:27



Complementando, já troquei as escovas do AKS quando o reparei no GR Auto service. O carro já está nos seus 115 mil quilômetros. Acho que não estaria na hora de trocar a embreagem?
avatar
valderifs
Usuário Prata
Usuário Prata

Número de mensagens : 295
Data de inscrição : 08/11/2015
País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Resolvido Re: [Resolvido]Cambio semi automatico /marcha nao engata (RESOLVIDO: Sangria no sistema AKS)

Mensagem por Antônio Elias em Qui 16 Fev 2017 - 1:43



Por nada Valderifs, não acredito que seja algo relacionado a volante bimassa, a não ser que tenham aplicado um kit de embreagem fora do padrão que possa ter afetado a vida útil do componente, geralmente sintoma mais de vibração, agora a referência dessa oficina acho meio complicado avaliar se houve qualidade no serviço das escovas, partindo do princípio de que é algo simples para mecânico bom fazer (troca de escovas), te sugiro checar os contatos do atuador e passar scanner para ver se localiza algo pontual na eletrônica, essa questão da suspeita sobre disco e platô tem que ver "in loco" se está patinando, se tiver patinação é bom olhar os sensores de rotação rodas do Abs, costumam causar sensação de patinação, houve um caso recente assim por aqui, qual a idade do fluído? Embreagem ainda é original?

_________________
[Você precisa estar registrado e conectado para ver este link.]
avatar
Antônio Elias
Moderador
Moderador

Número de mensagens : 12713
Data de inscrição : 24/07/2010
País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum